Aibo-Freunde
Registrierung Mitgliederliste Suche Häufig gestellte Fragen Lexikon Lucky Tom's Website Zur Startseite Zum Portal

Aibo-Freunde » Aibo Informationen » Aibo Erfahrungsberichte » noch einmal: 7B1-Akkus in M2/M3... » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen noch einmal: 7B1-Akkus in M2/M3...
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Chris69
Aibo-Studierter


images/avatars/avatar-991.jpg

Dabei seit: 06.03.2013
Beiträge: 694

noch einmal: 7B1-Akkus in M2/M3... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin!
Ich habe da mal eine Frage, wieder zu dem leidigen Thema "7B1"-Akkus in neueren (M2/M3) 7ern".
Hier liegt ein (tiefentladener) 7B1-Akku herum, der sich im M3-Aibo nur zu ca.70% aufladen lies (danach blinkte die Ladeanzeige!). Anschließend habe ich den Akku in einen 3er gesteckt, und SCHWUPPS... er lies sich wieder voll aufladen.

Dann ist der M3 eine gute Stunde damit rumgelaufen und brach mit "I will shutdown" zusammen.

Anschließend habe ich die gleiche Prozedur in einem M2 (Erwin) probiert... Gleiches Ergebnis, der 7er lädt nicht voll, aber der 3er kann den Akku dann bis zur Kapazitätsgrenze füllen.

Hat jemand eine Erklärung für das Verhalten? Gehen 7B1er Akkus WIRKLICH nicht in M2/M3 Aibos? (Wir hatten das Thema schonmal und da schien es irgendwie egal, in welchem Aibo (m)ein 7B1 geladen wurde.

Echt merkwürdig.

Gruß,
Chris
03.10.2018 11:58 Chris69 ist offline E-Mail an Chris69 senden Beiträge von Chris69 suchen Nehmen Sie Chris69 in Ihre Freundesliste auf
asimo
Aibo-Studierter


images/avatars/avatar-1005.jpg

Dabei seit: 05.01.2013
Beiträge: 422
Herkunft: Oldenburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Chris,

ich denke, es liegt an der Lade Amp Geschwindigkeit des 300ers. Er lädt langsamer und bekommt den Akku voll geladen, der 7er packt das nicht.. Ergo die Zellen des Akkus sind nicht die Besten.
Ich konnte bisher keine Unterschiede feststellen nach einem Refill. Alle Roboter laufen ca. 1 1/2 Stunden am Stück.. wobei manchmal nur mit Mind 3 Software AIBOs schon nach 30 Min die Ladestation suchen obwohl der Akku nicht leer ist.. das ist wohl so ein Software-Ding.
05.10.2018 20:40 asimo ist offline Homepage von asimo Beiträge von asimo suchen Nehmen Sie asimo in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Aibo-Freunde » Aibo Informationen » Aibo Erfahrungsberichte » noch einmal: 7B1-Akkus in M2/M3...

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH